sokra


    Tobias Koppers

    Packages 195

    • Unopinionated, no-frills CLI argument parser

      published 5.0.1 2 months ago
    • Just another approach to reduce spaghetti code. But not a libary.

      published 0.1.0 9 years ago
    • Markdown Language

      published 0.3.0 9 years ago
    • i18n loader module for webpack

      published 0.3.0 9 years ago
    • Converts JSON stats from webpack to a nice SVG-Image.

      published 0.1.4 9 years ago
    • Scaffolding for webpack wep apps.

      published 0.5.6 9 years ago
    • coverjs loader module for webpack

      published 0.5.0 9 years ago
    • val loader module for webpack

      published 4.0.0 5 months ago
    • A Node loader module for enhanced-require

      published 2.0.0 7 months ago
    • Enhance the require function in node.js with support for loaders which preprocess files and really async require (AMD). Enables Hot Code Replacement.

      published 0.5.0-beta6 8 years ago
    • Change the version of a package.json.

      published 0.1.4 8 years ago
    • worker loader module for webpack

      published 3.0.8 8 months ago
    • exports loader module for webpack

      published 3.1.0 9 hours ago
    • A loader for webpack that allows importing files as a String

      published 4.0.2 a year ago
    • value containers + computed values + automatic dependency tracking

      published 0.2.0 8 years ago
    • Templates for rp

      published 0.2.1 8 years ago
    • Generate changelogs with a single command

      published 6.3.0 a year ago
    • A loader for webpack which transforms files into base64 URIs

      published 4.1.1 a year ago
    • Use components with webpack

      published 0.2.1 8 years ago
    • coffee loader module for webpack

      published 3.0.0 5 months ago
    • transform loader for webpack

      published 0.2.4 5 years ago
    • imports loader module for webpack

      published 3.0.1 9 hours ago
    • json loader module for webpack

      published 0.5.7 4 years ago
    • extracts inlined source map and offers it to webpack

      published 3.0.0 5 months ago
    • The core of webpack and enhanced-require.

      published 0.6.9 5 years ago
    show more packages