2 packages found

    ES6-compliant shim for RequireObjectCoercible.

    published 2.1.1 2 years ago
    M
    Q
    P

    Requires an argument is corecible then converts using ToString.

    published 2.1.1 2 years ago
    M
    Q
    P