hyper-localization

    0.1.2 • Public • Published

    hyper-localization

    NPM version Build Status Code Climate Coverage Status Dependency Status devDependency Status

    Provides hyper localized content to support "market-of-one" page content and display.

    This provides a valid i18next object.

     

    Installation

    Use npm.

    npm install hyper-localization
    

    Install

    npm i hyper-localization

    DownloadsWeekly Downloads

    5

    Version

    0.1.2

    License

    ISC

    Last publish

    Collaborators

    • bwinkers