Neutral Political Machine

    rafaelgss


    Rafael Gonzaga

    Packages 241

    • Helpful animation components for adding movement to your React components

      published 1.2.2 3 years ago
    • Tool to release in a simpler way your module

      published 3.0.0 2 months ago
    • Stringify your JSON at max speed

      published 5.4.0 4 days ago
    • Run a fastify route with one command!

      published 5.5.0 2 days ago
    • Asynchronous bootstrapping of Node applications

      published 8.2.0 3 months ago
    • Plugin helper for Fastify

      published 4.2.1 a month ago
    • `point-of-view@6.3.0` has been deprecated. Please use `@fastify/view@7.0.0` instead.

      published 6.3.0 4 months ago
    • `fastify-swagger@5.2.0` has been deprecated. Please use `@fastify/swagger@6.0.0` instead.

      published 5.2.0 5 months ago
    • `fastify-mongodb@4.2.0` has been deprecated. Please use `@fastify/mongodb@5.0.0` instead.

      published 4.2.0 5 months ago
    • `fastify-redis@4.4.0` has been deprecated. Please use `@fastify/redis@5.0.0` instead.

      published 4.4.0 5 months ago
    • `fastify-multipart@5.4.0` has been deprecated. Please use `@fastify/multipart@6.0.0` instead.

      published 5.4.0 5 months ago
    • `fastify-bearer-auth@6.3.0` has been deprecated. Please use `@fastify/bearer-auth@7.0.0` instead.

      published 6.3.0 5 months ago
    • Bankai assets compiler for Fastify

      published 0.2.1 5 years ago
    • React server side rendering support for Fastify with Next

      published 3.0.0 4 years ago
    • `fastify-websocket@4.3.0` has been deprecated. Please use `@fastify/websocket@5.0.0` instead.

      published 4.3.0 5 months ago
    • `fastify-jwt@4.2.0` has been deprecated. Please use `@fastify/jwt@5.0.0` instead.

      published 4.2.0 5 months ago
    • `fastify-helmet@7.1.0` has been deprecated. Please use `@fastify/helmet@8.0.0` instead.

      published 7.1.0 5 months ago
    • CSS styles for nearForm training

      published 1.0.0 5 years ago
    • `fastify-auth@1.2.0` has been deprecated. Please use `@fastify/auth@2.0.0` instead.

      published 1.2.0 5 months ago
    • `fastify-leveldb@3.2.0` has been deprecated. Please use `@fastify/leveldb@4.0.0` instead.

      published 3.2.0 5 months ago
    • Bootstrap for remark decks

      published 2.2.0 4 years ago
    • Assets for NearForm training decks

      published 2.0.0 4 years ago
    • [![Build Status](https://travis-ci.org/nearform/stats.svg?branch=master)](https://travis-ci.org/nearform/stats)

      published 1.0.1 5 years ago
    • Collect and send stats about your node.js process to elasticsearch

      published 1.0.0 5 years ago
    • Script to create the stats kibana dashboard needed

      published 1.0.1 5 years ago
    show more packages