cent1pede


    CENT1PEDE

    Packages 37

    • VueJs wrapper for Croppie

      published 2.0.2 a year ago
    • VueJs filters with MomentJs

      published 1.0.0 4 years ago
    • Vue wrapper for Chart.js (On going)

      published 1.0.0 4 years ago
    • Just add water data filters for javascript.

      published 0.8.0-dev.3 4 years ago
    • A vue mixin to get current media query, xs, sm, md and lg.

      published 0.1.0 4 years ago
    • Vue plugin for Stripe checkout.

      published 3.5.15 8 months ago
    • Vue directive for breathing colors transition.

      published 0.0.7 4 years ago
    • The easiest to implement Vue directive for Animate.css

      published 0.0.3 3 years ago
    • VueJs component for Pushy Buttons

      published 0.0.2 4 years ago
    • Vue imge placeholder directive for broken images.

      published 0.1.5 2 years ago
    • Vue component for CropperJs

      published 0.0.5 2 years ago
    • mycure sdk-web

      published 5.9.0 a year ago
    • Vue plugin for Color Thief.

      published 0.0.1 4 years ago
    • A collection of VueJs filters.

      published 1.1.2 a year ago
    • ES6, babel, webpack, rollup project starter.

      published 0.0.3 3 years ago
    • Vue mixin for Html2Canvas

      published 0.0.4 3 years ago
    • Vue mixin for printing html elements to paper.

      published 1.4.3 3 months ago
    • mycure hl7-utils

      published 4.15.1-beta.37 3 years ago
    • Math library for construction scope of works.

      published 0.0.3 3 years ago
    • ```sh npm install @mycure/mc-services ```

      published 1.0.1-alpha.13 3 years ago
    • ## Installation

      published 1.0.1-alpha.6 3 years ago
    • Router companion for Nativescript-Vue 2.0's Manual Routing.

      published 0.1.0-alpha.3 3 years ago
    • - clone vue plugins - install dependencies and build - run `yarn link` inside vue-plugins repo - go to consuming vue project's repo - run `yarn link @mycure/vue-plugins` to install the package as a dependency (this should be done every after yarn install/

      published 0.6.28 a year ago
    • Vue swiper component

      published 0.0.1 2 years ago
    • published 5.32.7 a year ago
    show more packages