Notorious Public Menace

    bobsonic576


    Packages 3

    • /!\ Pour utiliser ce module il faut aussi utiliser le [CPD_SERVER](https://www.npmjs.com/package/cpd_server)

      published 0.1.9 a year ago
    • Installez le module ``` npm i cpd_server ```

      published 0.0.9 a year ago
    • A simple API to get level and xp of user (MEE6 xp, level and rank)

      published 0.0.3 6 months ago