Neverending Plethora of Modules

    request-promise-bluebird

    0.0.2 • Public • Published
    Promises/A+ logo

    Request-Promise-Bluebird

    Gitter Build Status Coverage Status Dependency Status Known Vulnerabilities

    DO NOT USE request-promise-bluebird! Use request-promise instead. It uses Bluebird under the hood.

    Install

    npm i request-promise-bluebird

    DownloadsWeekly Downloads

    6

    Version

    0.0.2

    License

    ISC

    Last publish

    Collaborators

    • analog-nico
    • request