hyper-monokai-vibrancy

    1.0.6 • Public • Published

    hyper-monokai-vibrancy

    Monokai theme for HyperTerm with vibrancy support

    Install

    Add hyper-monokai-vibrancy to the plugins list in your ~/.hyper.js config file.

    License

    MIT © Badr Chaouai

    Install

    npm i hyper-monokai-vibrancy

    DownloadsWeekly Downloads

    6

    Version

    1.0.6

    License

    MIT

    Last publish

    Collaborators

    • jilizart