node package manager

can-validate-legacy

Validation plugin for CanJS that provides an abstraction layer to your validation library of choice (Shim may be required).

Sadly, this package has no readme. Go write one!