Meet npm Pro: unlimited public & private packages + package-based permissions.Learn more »

This package has been deprecated

Author message:

This package is deprecated, use @wordpress/browserslist-config instead.

browserslist-config-wordpress

1.1.0 • Public • Published

browserslist-config-wordpress

WordPress Browserslist shareable config for Browserslist.

Build Status NPM version

Installation

$ npm install browserslist-config-wordpress

Usage

Add this to your package.json file:

"browserslist"[
    "extends browserslist-config-wordpress"
]

Install

npm i browserslist-config-wordpress

DownloadsWeekly Downloads

4

Version

1.1.0

License

MIT

Last publish

Collaborators

  • avatar