bem-jsd

Wrapper for use JSD with BEM plugins.

JSDoc for BEM

Wrapper for use JSD with BEM plugins.

var jsdoc = require('bem-jsd'),
    jsdocTree = jsdoc(source);