@sanity/plugin-loader

0.132.6 • Public • Published

plugin-loader

Monkey-patches node's require algorithm to allow requiring of Sanity parts

install

npm i @sanity/plugin-loader

Downloadsweekly downloads

2,467

version

0.132.6

license

MIT

repository

Gitgithub

last publish

collaborators

  • avatar
  • avatar
  • avatar
  • avatar
  • avatar
  • avatar
  • avatar
Report a vulnerability