@markuplint/parser-utils
    TypeScript icon, indicating that this package has built-in type declarations

    1.6.3 • Public • Published

    @markuplint/parser-utils

    npm version Build Status Coverage Status

    Install

    Prerequisites: Node.js (Version 12.4.0 or later)

    $ npm install @markuplint/parser-utils
    
    $ yarn add @markuplint/parser-utils

    Contributing

    $ git clone git@github.com:markuplint/markuplint.git -b main
    $ yarn
    $ yarn build
    $ yarn test
    

    Copyright © 2021 markuplint. Under the MIT License.

    Keywords

    none

    Install

    npm i @markuplint/parser-utils

    DownloadsWeekly Downloads

    1,091

    Version

    1.6.3

    License

    MIT

    Unpacked Size

    56.9 kB

    Total Files

    15

    Last publish

    Collaborators

    • yusukehirao