@frctl/utils

    0.5.2 • Public • Published

    Fractal utilities

    Package utilities and helpers for Fractal development.

    Build Status NPM Version

    Installation

    Installation using Yarn is recommended:

    yarn add @frctl/utils
    

    Requirements

    @frctl/utils requires Node >= v6.0

    Keywords

    none

    Install

    npm i @frctl/utils

    DownloadsWeekly Downloads

    1

    Version

    0.5.2

    License

    MIT

    Last publish

    Collaborators

    • mihkeleidast
    • chapabu
    • tomdavies
    • allmarkedup
    • dkhuntrods