yogurt-postprocessor-require-async

    0.0.4 • Public • Published

    yogurt-postprocessor-require-async

    分析使用了require.async执行的组件,并把它们记录下来

    help

    • install

        npm install -g yogurt-postprocessor-require-async
      
    • config

        vi fis-conf.js
      
        fis.config.merge({
            modules: {
                postprocessor: {
                    js: 'require-async',
                    tpl: 'require-async'
                    ...
                }
            }
            ...
        });
      

    Install

    npm i yogurt-postprocessor-require-async

    DownloadsWeekly Downloads

    18

    Version

    0.0.4

    License

    MIT

    Last publish

    Collaborators

    • 2betop
    • hefangshi