xrd-cli

0.0.3 • Public • Published

xrd-cli

A simple cli for XRD.

Installation

Prerequisites: Node.js (>=6.x, 8.x preferred), npm version 3+.

npm install -g xrd-cli

Usage

xrd convert raw-file-path1 raw-file-path2 raw-file-path3

Readme

Keywords

Package Sidebar

Install

npm i xrd-cli

Weekly Downloads

1

Version

0.0.3

License

MIT

Unpacked Size

9.61 kB

Total Files

8

Last publish

Collaborators

  • theoxiong