Nougat Predominant Middleware

    This package has been deprecated

    Author message:

    Swagger-Suite is no longer supported or maintained

    swagger-suite

    1.0.0 • Public • Published

    Swagger-Suite

    This project is no longer supported or maintained. I recommend using Swagger-Node instead.

    Install

    npm i swagger-suite

    DownloadsWeekly Downloads

    12

    Version

    1.0.0

    License

    MIT

    Last publish

    Collaborators

    • bigstickcarpet
    • jamesmessinger