Nixon's Pants Missing

    strapi-plugin-email

    3.6.10 • Public • Published

    Strapi plugin


    Deprecation Warning ⚠️

    Hello! We have some news to share,

    We’ve decided it’ll soon be time to end the support for strapi-plugin-email.

    After years of iterations, Strapi is going to V4 and we won’t maintain V3 packages when it’ll reach its end-of-support milestone (~end of Q3 2022).

    If you’ve been using strapi-plugin-email and have migrated to V4 (or if you want to), you can find the equivalent and updated version of this package at this URL and with the following name on NPM: @strapi/plugin-email.

    If you’ve contributed to the development of this package, thank you again for that! We hope to see you on the V4 soon.

    The Strapi team


    ⚠️ The Shipper Email may also need to be changed in the Email Templates tab on the admin panel for emails to send properly

    Keywords

    none

    Install

    npm i strapi-plugin-email

    DownloadsWeekly Downloads

    67,690

    Version

    3.6.10

    License

    SEE LICENSE IN LICENSE

    Unpacked Size

    26.5 kB

    Total Files

    42

    Last publish

    Collaborators

    • lauriejim
    • pierreburgy
    • aurelsicoko
    • hichamelbsi
    • alexandrebodin
    • petersg83
    • convly