socketeer

    0.8.3-rc3b2 • Public • Published

    socketeer: yet another websocket framework

    npm version travis build david dependencies david dev dependencies javascript standard style coveralls coverage


    requires Node 4.x or newer

    npm install socketeer

    Install

    npm i socketeer

    DownloadsWeekly Downloads

    124

    Version

    0.8.3-rc3b2

    License

    MIT

    Last publish

    Collaborators

    • str_t