Nihilist Pocket Monsters

    shawn

    1.3.0 • Public • Published

    Shawn NPX Card

    You need Node 6.x or higher, or the one that first had npx bundled with it...

    npx shawn
    npx: installed 38 in 8.94s
    
       ╭───────────────────────────────────────────────────────╮
       │                                                       │
       │   Shawn P Cicoria / cicorias                          │
       │                                                       │
       │         Work:  Principal Engineer at Microsoft        │
       │      Twitter:  https://twitter.com/cicorias           │
       │       GitHub:  https://github.com/cicorias            │
       │     LinkedIn:  https://linkedin.com/in/shawncicoria   │
       │          Web:  https://cicoria.com                    │
       │                                                       │
       │         Card:  npx shawn                              │
       │                                                       │
       ╰───────────────────────────────────────────────────────╯
    
    

    Keywords

    Install

    npm i shawn

    DownloadsWeekly Downloads

    1

    Version

    1.3.0

    License

    MIT

    Unpacked Size

    4.65 kB

    Total Files

    5

    Last publish

    Collaborators

    • cicorias