This package has been deprecated

    Author message:

    This package has been deprecated and is no longer maintained. Please use @rollup/plugin-babel.

    rollup-plugin-babel

    4.4.0 • Public • Published

    Install

    npm i rollup-plugin-babel

    DownloadsWeekly Downloads

    2,080,965

    Version

    4.4.0

    License

    MIT

    Unpacked Size

    64.9 kB

    Total Files

    13

    Last publish

    Collaborators

    • jlhwung
    • nicolo-ribaudo
    • hzoo
    • loganfsmyth
    • danez
    • existentialism
    • andarist
    • eventualbuddha
    • rich_harris
    • victorystick
    • trysound
    • developit
    • shellscape