Learn about our RFC process, Open RFC meetings & more.Join in the discussion! »

replace-require-with-import

2.1.0 • Public • Published

replace-require-with-import

How to use

npm i -g replace-require-with-import
require2import ./src/**/*.js

Install

npm i replace-require-with-import

DownloadsWeekly Downloads

55

Version

2.1.0

License

MIT

Last publish

Collaborators

  • avatar