r

require relative to your root project

Sadly, this package has no readme.