node package manager

q-require

Sadly, this package has no readme. Go write one!