No Partying Mariachis

    prettier-config-wantedly

    3.0.0 • Public • Published

    prettier-config-wantedly npm version

    Prettier configuration for Wantedly.

    Usage

    Install prettier-config-wantedly.

    $ yarn add -D prettier-config-wantedly
    or
    $ npm install --save-dev prettier-config-wantedly
    

    And then, you use it in Prettier configraiton.

    "prettier-config-wantedly"
    

    Keywords

    Install

    npm i prettier-config-wantedly

    DownloadsWeekly Downloads

    1,069

    Version

    3.0.0

    License

    MIT

    Unpacked Size

    2.25 kB

    Total Files

    4

    Last publish

    Collaborators

    • qnighy
    • izumin5210
    • wantedly_dev
    • kobayang
    • yamadayuki