Miss any of our Open RFC calls?Watch the recordings here! »

pouchdb-plugin-error

4.2.0 • Public • Published

pouchdb-plugin-error

A PouchDB-like error object, for use by plug-ins.

Source

PouchDB Server and its sub-packages are distributed as a monorepo.

For a full list of packages, see the GitHub source.

License

The Apache 2 License. See the LICENSE file for more information.

Install

npm i pouchdb-plugin-error

DownloadsWeekly Downloads

4,553

Version

4.2.0

License

Apache-2.0

Unpacked Size

1.95 kB

Total Files

3

Last publish

Collaborators

  • avatar
  • avatar
  • avatar
  • avatar