Naughty Platypus Memorabilia

    This package has been deprecated

    Author message:

    Deprecated Package and Shifted to new Package -> 'jericho-api' and you can install by -> 'npm install jericho-api'"

    multi-discord-api

    1.1.1 • Public • Published

    multi-discord-api

    Multi-API for Nodejs Projects and with no rate-limit using JavaScript <3

    Under-Development and Needs some Ideas to add in the Package
    

    Install

    npm i multi-discord-api

    DownloadsWeekly Downloads

    5

    Version

    1.1.1

    License

    ISC

    Unpacked Size

    32.9 kB

    Total Files

    16

    Last publish

    Collaborators

    • sidislive