node package manager

model-lite

deprecated!

Model

This package is merged into litejs, use require("litejs/model")

Copyright (c) 2013-2015 Lauri Rooden <lauri@rooden.ee>
The MIT License