Neglected Puppy Market

    lpwind-api

    1.0.4 • Public • Published

    lpwind-api

    Last version Build Status Coverage Status Dependency status Dev Dependencies Status NPM Status Donate

    Programatic API access for lpwind.com

    Install

    $ npm install lpwind-api --save

    Usage

    const lpwind = require('lpwind-api')
     
    const stream = lpwind({
      key: process.env.API_KEY, // API Key credentials
      pages: 3, // Numbers or request per each method call [default=Infinity]
    })

    License

    MIT © Kiko Beats

    Install

    npm i lpwind-api

    DownloadsWeekly Downloads

    5

    Version

    1.0.4

    License

    MIT

    Last publish

    Collaborators

    • kikobeats