lowlite

A syntax highlighting tool written for node.js

Sadly, this package has no readme. Go write one!