lodash.flatmapdeep
DefinitelyTyped icon, indicating that this package has TypeScript declarations provided by the separate @types/lodash.flatmapdeep package

4.10.0 • Public • Published

lodash.flatmapdeep v4.10.0

The lodash method _.flatMapDeep exported as a Node.js module.

Installation

Using npm:

$ {sudo -H} npm i -g npm
$ npm i --save lodash.flatmapdeep

In Node.js:

var flatMapDeep = require('lodash.flatmapdeep');

See the documentation or package source for more details.

Package Sidebar

Install

npm i lodash.flatmapdeep

Homepage

lodash.com/

Weekly Downloads

4,143

Version

4.10.0

License

MIT

Last publish

Collaborators

  • jdalton
  • mathias