Nothing's plumb meaningless
Share your code. npm Orgs help your team discover, share, and reuse code. Create a free org »

lodash.contains

2.4.3 • Public • Published

This package has been deprecated

Author message:

This package is discontinued. Use [email protected]^4.0.0.

lodash.contains v2.4.3

The modern build of lodash’s _.contains exported as a Node.js/io.js module.

Deprecated

The lodash.contains package is deprecated in favor of lodash.includes ≥ v3.0.0.

Installation

Using npm:

$ {sudo -H} npm i -g npm
$ npm i --save lodash.contains

In Node.js/io.js:

var contains = require('lodash.contains');

See the documentation for more details.

Keywords

none

install

npm i lodash.contains

Downloadsweekly downloads

2,290

version

2.4.3

license

MIT

homepage

lodash.com

repository

githubgithub

last publish

collaborators

  • avatar
  • avatar