This package has been deprecated

    Author message:

    This package is no longer actively maintained.

    localeyes

    1.3.6 • Public • Published

    Readme is coming!

    Install

    npm i localeyes

    DownloadsWeekly Downloads

    1

    Version

    1.3.6

    License

    MIT

    Last publish

    Collaborators

    • trenskow
    • trenskow_deprecated