lazy-aggregate-error
TypeScript icon, indicating that this package has built-in type declarations

1.0.21 • Public • Published

README.md

install

yarn add lazy-aggregate-error
yarn-tool add lazy-aggregate-error
yt add lazy-aggregate-error

Package Sidebar

Install

npm i lazy-aggregate-error

Weekly Downloads

198

Version

1.0.21

License

ISC

Unpacked Size

62.9 kB

Total Files

16

Last publish

Collaborators

  • bluelovers