npm promotes metadefinitions

    hyperterm-retro

    1.0.0 • Public • Published

    Retro Theme for HyperTerm

    A retro HyperTerm theme inspired by the cool-retro-term terminal emulator.

    Screenshot Screenshot

    Install

    • Open ~/.hyperterm.js
    • Add hyperterm-retro to plugins:
    plugins: [
      'hyperterm-retro'
    ],
    • Reload HyperTerm (Cmd+Shif+R)

    License

    MIT

    Install

    npm i hyperterm-retro

    DownloadsWeekly Downloads

    5

    Version

    1.0.0

    License

    MIT

    Last publish

    Collaborators

    • alfg