hyperterm-monokai

    0.1.2 • Public • Published

    hyperterm-monokai

    Monokai theme for HyperTerm

    Install

    Add hyperterm-monokai to the plugins list in your ~/.hyper.js config file.

    License

    MIT © Badr Chaouai

    Install

    npm i hyperterm-monokai

    DownloadsWeekly Downloads

    21

    Version

    0.1.2

    License

    MIT

    Last publish

    Collaborators

    • arkhamdev