Newton's Preposterous Miscalculation
Have ideas to improve npm?Join in the discussion! »

hyperterm-bold-tab

1.0.1 • Public • Published

hyperterm-bold-tab NPM version

HyperTerm enhancement to bold your current tab text


Install

Add hyperterm-bold-tab to the plugins list in your ~/.hyperterm.js config file.


License

MIT © Dawson Botsford

Install

npm i hyperterm-bold-tab

DownloadsWeekly Downloads

12

Version

1.0.1

License

MIT

Last publish

Collaborators

  • avatar