Netherworld's Pretend Minibar

    hyper-zigorat

    0.2.1 • Public • Published

    A minimal Syntax theme for HyperTerm.

    Screenshot

    screenshot

    Install

    Add hyper-zigorat to your plugins in ~/.hyper.js, like so:

    ~/.hyper.js:

    plugins: [
      'hyper-zigorat'
    ]

    🍻 enjoy

    License

    MIT

    Install

    npm i hyper-zigorat

    DownloadsWeekly Downloads

    3

    Version

    0.2.1

    License

    MIT

    Last publish

    Collaborators

    • dotamir
    • imahmood