node package manager
It’s your turn. Help us improve JavaScript. Take the 2017 JavaScript Ecosystem Survey »

gulp-minify-html

Deprecation warning

This package has been deprecated in favor of gulp-htmlmin, which should be faster and more comprehensive.

LICENSE

MIT © 2016