grunt-hbs-require-partials

0.1.0 • Public • Published

Keywords

none

install

npm i grunt-hbs-require-partials

Downloadsweekly downloads

1

version

0.1.0

license

none

last publish

collaborators

  • avatar
Report a vulnerability