npm

Does your artifact manager get in the way? Join us on Oct. 8 at 10am PT, to discuss how npm can help.Sign up »

This package has been deprecated

Author message:

This package has been renamed to 'apollo-server-core'. Please update your dependencies!

graphql-server-core

1.4.1 • Public • Published

The graphql-server-core package is now called apollo-server-core. The new Apollo Server has many improvements, and we highly recommend moving away from this package. This package will remain for compatibility reasons but is not receiving updates.

install

npm i graphql-server-core

Downloadsweekly downloads

2,875

version

1.4.1

license

MIT

homepage

github.com

repository

Gitgithub

last publish

collaborators

  • avatar
  • avatar
  • avatar
  • avatar
  • avatar
  • avatar
  • avatar
Report a vulnerability