This package has been deprecated

    Author message:

    Installing git-ssb from centralized npm registry is deprecated; use ssb-npm

    git-ssb

    2.3.6 • Public • Published