fpp

package deprecated (moved to fanoutpub)

nodefpp (deprecated)

The fpp package is now deprecated. Please use the fanoutpub package:

New NPM location: https://www.npmjs.com/package/fanoutpub
New GitHub location: https://github.com/fanout/node-fanoutpub