fie-error

3.1.4 • Public • Published

fie-error

NPM version David deps Known Vulnerabilities npm download

fie.config.js 文件操作模块, 可以对 fie.config.js 文件进行读写等操作

Installation

npm install fie-error --save

API

hand(e)

捕获错误

  • e {Object} 错误对象

Support

使用过程中遇到的相关问题,及BUG反馈,可联系: hugohua baofen14787@gmail.com ,也可直接提issues

License

GNU GPLv3

Readme

Keywords

Package Sidebar

Install

npm i fie-error

Weekly Downloads

3

Version

3.1.4

License

none

Unpacked Size

48.9 kB

Total Files

13

Last publish

Collaborators

  • hugohua
  • xiaocong.hxc
  • zernmal
  • zhouxiong03
  • akirakai
  • mark-ck
  • channing_hyl