Nauseating Pumpkin Mush

    express-angular-starter

    1.0.2 • Public • Published

    express-angular-starter

    NPM version NPM Dependency Status js-standard License NPM downloads

    Requires Node.js and npm, which can both be installed by following the instructions on https://nodejs.org/. Installing Node.js also installs npm.

    Requires Ruby & Compass for building source files.

    Install

    npm i express-angular-starter

    DownloadsWeekly Downloads

    0

    Version

    1.0.2

    License

    MIT

    Last publish

    Collaborators

    • sinanbolel