Wondering what’s next for npm?Check out our public roadmap! »

    This package has been deprecated

    Author message:

    This package has been deprecated, please use @wordpress/eslint-plugin or @wordpress/scripts

    eslint-config-wordpress

    2.0.0 • Public • Published

    Install

    npm i eslint-config-wordpress

    DownloadsWeekly Downloads

    5,385

    Version

    2.0.0

    License

    MIT

    Last publish

    Collaborators

    • avatar