This package has been deprecated

Author message:

use @draft-js-plugins/editor >=v4 instead

draft-js-plugins-editor
TypeScript icon, indicating that this package has built-in type declarations

3.0.0 • Public • Published

Package Sidebar

Install

npm i draft-js-plugins-editor

Weekly Downloads

80,950

Version

3.0.0

License

MIT

Unpacked Size

65.2 kB

Total Files

18

Last publish

Collaborators

  • juliankrispel
  • nikgraf
  • sibelius