Necessary Package Manager

    docpad-plugin-taxonomy

    2.1.0 • Public • Published

    Taxonomy plugin for DocPad

    Adds support for basic taxonomy to DocPad

    Install

    npm install --save docpad-plugin-taxonomy
    

    Warning

    Very minimalist and context specific approach that may not suit your requirements

    License

    Licensed under the MIT License

    Keywords

    none

    Install

    npm i docpad-plugin-taxonomy

    DownloadsWeekly Downloads

    2

    Version

    2.1.0

    License

    none

    Last publish

    Collaborators

    • delapouite