Have ideas to improve npm?Join in the discussion! »

    This package has been deprecated

    Author message:

    This package is no longer supported. It's now a built-in Node module. If you've depended on crypto, you should switch to the one that's built-in.

    crypto

    1.0.1 • Public • Published

    Keywords

    none

    Install

    npm i crypto

    DownloadsWeekly Downloads

    371,464

    Version

    1.0.1

    License

    ISC

    Last publish

    Collaborators

    • avatar