Nerdiest Precious Modules

    create-express

    1.0.4 • Public • Published

    🐙 create-express

    This module allows you to start using express with Node es-2015 and stage-0 features very quickly.

    If you haven't yarn on your computer, you could easily get it.

    If you want to start coding just install:

    npm install -g create-express
    

    And run:

    create-express
    

    Strongly recomended to use Node >= 6 and npm >= 3.

    Keywords

    none

    Install

    npm i create-express

    DownloadsWeekly Downloads

    122

    Version

    1.0.4

    License

    MIT

    Last publish

    Collaborators

    • frabaglia